<!doctype html>

  <html class="no-js"  lang="en-US" prefix="og: http://ogp.me/ns#">

	<head>
		<meta charset="utf-8">
		
		<!-- Force IE to use the latest rendering engine available -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		
				
		<!-- Mobile Meta -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta class="foundation-mq">
		
		<!-- If Site Icon isn't set in customizer -->
					<!-- Icons & Favicons -->
			<!-- Favicon Conditional -->
							<link rel="icon" href="https://mjbizdaily.com/wp-content/themes/mjbizdaily/favicon.png">
						<link rel="apple-touch-icon" href="https://mjbizdaily.com/wp-content/themes/mjbizdaily/assets/images/apple-icon-touch.png?ver=1.1" />
			<!--[if IE]>
				<link rel="shortcut icon" href="https://mjbizdaily.com/wp-content/themes/mjbizdaily/favicon.ico">
			<![endif]-->
			<meta name="msapplication-TileColor" content="#f01d4f">
			<meta name="msapplication-TileImage" content="https://mjbizdaily.com/wp-content/themes/mjbizdaily/assets/images/win8-tile-icon.png">
			<meta name="theme-color" content="#121212">
		

		<link media="all" href="https://mjbizdaily.com/wp-content/cache/autoptimize/css/autoptimize_567f9b2c53c31767857b61d33e34d5b1.css" rel="stylesheet" /><link media="screen" href="https://mjbizdaily.com/wp-content/cache/autoptimize/css/autoptimize_2ac0512a9e3c24c8abdc68d27826bfe5.css" rel="stylesheet" /><title>Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent</title>
<script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script><meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent" />
<meta property="og:description" content="A German government coalition party clarified its stance on recreational marijuana in favor of decriminalizing possession and allowing pilot programs involving the legal distribution of adult-use cannabis." />
<meta property="og:url" content="https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/" />
<meta property="og:site_name" content="Marijuana Business Daily" />
<meta property="article:tag" content="Germany recreational cannabis" />
<meta property="article:section" content="Europe Cannabis Industry &amp; Marijuana Business News" />
<meta property="article:published_time" content="2020-02-18T23:00:51-07:00" />
<meta property="article:modified_time" content="2020-02-18T15:20:12-07:00" />
<meta property="og:updated_time" content="2020-02-18T15:20:12-07:00" />
<meta property="og:image" content="https://mjbizdaily.com/wp-content/uploads/2020/02/reichstag-germany-parliament-60431271_l-1024x726.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="726" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="MJBizDaily" />
<meta name="twitter:domain" content="Marijuana Business Daily" />
<meta name="twitter:title" content="Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent" />
<meta name="twitter:description" content="A German government coalition party clarified its stance on recreational marijuana in favor of decriminalizing possession and allowing pilot programs involving the legal distribution of adult-use cannabis." />
<meta name="twitter:url" content="https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/" />
<meta name="twitter:image:src" content="https://mjbizdaily.com/wp-content/uploads/2020/02/reichstag-germany-parliament-60431271_l-1024x726.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A German government coalition party clarified its stance on recreational marijuana in favor of decriminalizing possession and allowing pilot programs involving the legal distribution of adult-use cannabis."/>
<link rel="canonical" href="https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent" />
<meta property="og:description" content="A German government coalition party clarified its stance on recreational marijuana in favor of decriminalizing possession and allowing pilot programs involving the legal distribution of adult-use cannabis." />
<meta property="og:url" content="https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/" />
<meta property="og:site_name" content="Marijuana Business Daily" />
<meta property="article:publisher" content="https://www.facebook.com/MMJBusinessDaily" />
<meta property="article:tag" content="Germany recreational cannabis" />
<meta property="article:section" content="Europe Cannabis Industry &amp; Marijuana Business News" />
<meta property="article:published_time" content="2020-02-19T06:00:51+00:00" />
<meta property="article:modified_time" content="2020-02-18T22:20:12+00:00" />
<meta property="og:updated_time" content="2020-02-18T22:20:12+00:00" />
<meta property="og:image" content="https://mjbizdaily.com/wp-content/uploads/2020/02/reichstag-germany-parliament-60431271_l-1024x726.jpg" />
<meta property="og:image:secure_url" content="https://mjbizdaily.com/wp-content/uploads/2020/02/reichstag-germany-parliament-60431271_l-1024x726.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="726" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mjbizdaily.com/#organization","name":"Marijuana Business Daily","url":"https://mjbizdaily.com/","sameAs":["https://www.facebook.com/MMJBusinessDaily"],"logo":{"@type":"ImageObject","@id":"https://mjbizdaily.com/#logo","url":"https://mjbizdaily.com/wp-content/uploads/2017/06/mjbizdaily-logo.png","width":500,"height":97,"caption":"Marijuana Business Daily"},"image":{"@id":"https://mjbizdaily.com/#logo"}},{"@type":"WebSite","@id":"https://mjbizdaily.com/#website","url":"https://mjbizdaily.com/","name":"Marijuana Business Daily","publisher":{"@id":"https://mjbizdaily.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mjbizdaily.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/#webpage","url":"https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/","inLanguage":"en-US","name":"Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent","isPartOf":{"@id":"https://mjbizdaily.com/#website"},"image":{"@type":"ImageObject","@id":"https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/#primaryimage","url":"https://mjbizdaily.com/wp-content/uploads/2020/02/reichstag-germany-parliament-60431271_l-1024x726.jpg","width":1024,"height":726},"primaryImageOfPage":{"@id":"https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/#primaryimage"},"datePublished":"2020-02-19T06:00:51+00:00","dateModified":"2020-02-18T22:20:12+00:00","description":"A German government coalition party clarified its stance on recreational marijuana in favor of decriminalizing possession and allowing pilot programs involving the legal distribution of adult-use cannabis."},{"@type":"Article","@id":"https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/#article","isPartOf":{"@id":"https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/#webpage"},"author":{"@id":"https://mjbizdaily.com/author/alfredo-pascual/#author"},"headline":"Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent","datePublished":"2020-02-19T06:00:51+00:00","dateModified":"2020-02-18T22:20:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/#webpage"},"publisher":{"@id":"https://mjbizdaily.com/#organization"},"image":{"@id":"https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/#primaryimage"},"keywords":"Germany recreational cannabis","articleSection":"Europe Cannabis Industry &amp; Marijuana Business News,Featured Marijuana Business &amp; Cannabis Industry News,International Marijuana Business News"},{"@type":["Person"],"@id":"https://mjbizdaily.com/author/alfredo-pascual/#author","name":"Alfredo Pascual","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marijuana Business Daily &raquo; Feed" href="https://mjbizdaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marijuana Business Daily &raquo; Comments Feed" href="https://mjbizdaily.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marijuana Business Daily &raquo; Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent Comments Feed" href="https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mjbizdaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		









<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C400i%2C600%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />



<script type='text/javascript' src='https://mjbizdaily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mjbizdaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mjbizdaily.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"https:\/\/mjbizdaily.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mjbizdaily.com/wp-content/cache/autoptimize/js/autoptimize_single_b837e4ba8d6a4cdfdcc781c67e8326af.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mjbizdaily.com/wp-content/themes/mjbizdaily/assets/js/js.cookie.js?ver=20180723'></script>
<link rel='https://api.w.org/' href='https://mjbizdaily.com/wp-json/' />
<link rel='shortlink' href='https://mjbizdaily.com/?p=188623' />
<link rel="alternate" type="application/json+oembed" href="https://mjbizdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmjbizdaily.com%2Fmajority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mjbizdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmjbizdaily.com%2Fmajority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.9.8" />
<meta name="generator" content="EDD CFM v2.1.6" />


<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/mjbizdaily.com\/wp-admin\/admin-ajax.php","essb3_nonce":"92c9df9542","essb3_plugin_url":"https:\/\/mjbizdaily.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/mjbizdaily.com\/","essb3_postfloat_stay":false,"post_id":188623};</script><link rel="amphtml" href="https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/amp/">
						<!--site analytics scripts-->
				<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WRX3KJJ');</script>
<!-- End Google Tag Manager -->			

			<!-- Scripts for detecting ad block users -->
			<!-- Active since 08/30 -->
			<!-- <script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

				// Creates an adblock detection plugin.
				ga('provide', 'adblockTracker', function(tracker, opts) {
				var ad = document.createElement('ins');
				ad.className = 'AdSense';
				ad.style.display = 'block';
				ad.style.position = 'absolute';
				ad.style.top = '-1px';
				ad.style.height = '1px';
				document.body.appendChild(ad);
				tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
				document.body.removeChild(ad);
				});

				// TODO: Replace UA-XXXXX-Y with you tracking ID.
				ga('create', 'UA-6441755-15', 'auto');
				ga('require', 'adblockTracker', {dimensionIndex: 1});
				ga('send', 'pageview');
			</script> -->


	</head>
	
	<!-- Uncomment this line if using the Off-Canvas Menu --> 
		
	<body class="post-template-default single single-post postid-188623 single-format-standard cookies-not-set wp-featherlight-captions">
						<!--site analytics scripts-->
				<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRX3KJJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->			
		
		<div class="off-canvas-wrapper">
							
			<div class="off-canvas position-right" id="off-canvas" data-off-canvas>
		<ul id="menu-marijuana-business-daily" class="vertical menu menu-swap-mobile" data-accordion-menu><li id="menu-item-60057" class="mobileOnlyMenuItem menu-item menu-item-type-custom menu-item-object-custom menu-item-60057"><a href="/">Home</a></li>
<li id="menu-item-40761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40761"><a title="News by Topic" href="#">News by Topic</a>
<ul class="vertical menu">
	<li id="menu-item-86651" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86651"><a href="https://mjbizdaily.com/category/international-marijuana-business-news/">International  News</a></li>
	<li id="menu-item-75415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75415"><a href="https://mjbizdaily.com/canada/">Canada Marijuana Industry News</a></li>
	<li id="menu-item-93497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93497"><a href="https://hempindustrydaily.com/">Hemp Industry News</a></li>
	<li id="menu-item-164053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164053"><a href="https://mjbizdaily.com/category/vaping-crisis/">Vaping Crisis</a></li>
	<li id="menu-item-40771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40771"><a title="News by State" href="https://mjbizdaily.com/news-by-us-state/">News by State</a></li>
	<li id="menu-item-40762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40762"><a title="Ancillary Marijuana Companies" href="https://mjbizdaily.com/category/vendor-supplier-news/">Ancillary Marijuana Companies News</a></li>
	<li id="menu-item-40765" class="moveOptionalToDropDown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40765"><a title="Data Charts" href="https://mjbizdaily.com/category/charts/">Data Charts</a></li>
	<li id="menu-item-40763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40763"><a title="MMJ Dispensaries/Retail Stores" href="https://mjbizdaily.com/category/dispensary-news/">MMJ Dispensaries/Retail Stores</a></li>
	<li id="menu-item-40764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40764"><a href="https://mjbizdaily.com/category/recreational/">Recreational Marijuana</a></li>
	<li id="menu-item-40766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40766"><a title="Legal &#038; Regulatory" href="https://mjbizdaily.com/category/legal-news/">Legal &#038; Regulatory</a></li>
	<li id="menu-item-40767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40767"><a title="Finance: Sales, Funding &#038; Banking" href="https://mjbizdaily.com/category/financial-news/">Finance: Sales, Funding &#038; Banking</a></li>
	<li id="menu-item-40768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40768"><a title="Cultivation" href="https://mjbizdaily.com/category/cultivation/">Marijuana Cultivation News</a></li>
	<li id="menu-item-40769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40769"><a title="Edibles and Infused Products" href="https://mjbizdaily.com/category/edibles-infused-products/">Edibles &#038; Infused Products</a></li>
	<li id="menu-item-40784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40784"><a title="Stocks &#038; Public Companies" href="https://mjbizdaily.com/category/stocks/">Stocks &#038; Public Companies</a></li>
</ul>
</li>
<li id="menu-item-128890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128890"><a href="https://mjbizdaily.com/investing/">Investing</a></li>
<li id="menu-item-40772" class="optional menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40772"><a title="Data Charts" href="https://mjbizdaily.com/category/charts/">Data Charts</a></li>
<li id="menu-item-40775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40775"><a target="_blank" href="/books/">Business Resources</a>
<ul class="vertical menu">
	<li id="menu-item-91914" class="flag-updated menu-item menu-item-type-post_type menu-item-object-page menu-item-91914"><a href="https://mjbizdaily.com/factbook/">Annual Marijuana Business Factbook</a></li>
	<li id="menu-item-111469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111469"><a href="https://hempindustrydaily.com/hemp-factbook/">Hemp &#038; CBD Industry Factbook</a></li>
	<li id="menu-item-178606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178606"><a href="https://mjbizdaily.com/best-practices-in-cannabis-cultivation/">Best Practices in Cannabis Cultivation</a></li>
	<li id="menu-item-161071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161071"><a href="https://mjbizdaily.com/cannabis-in-latin-america/">Cannabis in Latin America: The Regulations and Opportunities</a></li>
	<li id="menu-item-160832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160832"><a href="https://mjbizdaily.com/special-series-global-cannabis/">Special Series: Global Cannabis</a></li>
	<li id="menu-item-155219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155219"><a href="https://mjbizdaily.com/women-minorities-cannabis-industry/">Women &#038; Minorities in the Cannabis Industry</a></li>
	<li id="menu-item-146672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146672"><a href="https://mjbizdaily.com/special-series-salary-snapshot/?utm_source=daily_nav&#038;utm_medium=web&#038;utm_campaign=salary_snapshot">Cannabis Industry Salary Snapshot 2019</a></li>
	<li id="menu-item-137547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137547"><a href="https://mjbizdaily.com/medical-cannabis-in-europe-report/">Medical Cannabis in Europe: The Markets and Opportunities</a></li>
	<li id="menu-item-130546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130546"><a href="https://mjbizdaily.com/california-one-year-in/">CALIFORNIA: One Year In</a></li>
	<li id="menu-item-125287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125287"><a href="https://hempindustrydaily.com/2018-farm-bill-report/">2018 Farm Bill Report</a></li>
	<li id="menu-item-131459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131459"><a href="https://industrydirectory.mjbizdaily.com/">Industry Directory</a></li>
	<li id="menu-item-104729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104729"><a href="/books/">All Reports and Resources</a></li>
</ul>
</li>
<li id="menu-item-55709" class="highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55709"><a target="_blank" href="https://mjbizconference.com?utm_medium=menulink&#038;utm_source=mjbizdaily&#038;utm_campaign=mjbizcon&#038;utm_content=mainurl/">MJBizCon</a>
<ul class="vertical menu">
	<li id="menu-item-188535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188535"><a href="https://mjbizconference.com/investor-intelligence-symposium/">Investor Intelligence Symposium</a></li>
	<li id="menu-item-154228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154228"><a href="https://mjbizconference.com/next/">MJBizConNEXT</a></li>
	<li id="menu-item-154227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154227"><a href="https://mjbizconference.com/hemp/the-hemp-industry-daily-conference-2019-recap/">Hemp Industry Daily Conference</a></li>
	<li id="menu-item-154226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154226"><a href="https://mjbizdaily.com/awards">MJBizDaily Awards</a></li>
	<li id="menu-item-154225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154225"><a href="https://mjbizconference.com/vegas/">MJBizCon Las Vegas</a></li>
</ul>
</li>
<li id="menu-item-40779" class="optional menu-item menu-item-type-custom menu-item-object-custom menu-item-40779"><a target="_blank" href="http://mjbizmagazine.com/">Magazine</a></li>
<li id="menu-item-116588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116588"><a href="/mjbiztalks/">MJBizTalks</a></li>
</ul></div>			
			<div class="off-canvas-content" data-off-canvas-content>
										
				
												
				<header class="header" role="banner">
						
					 <!-- These navs will be applied to the topbar, above all content 
						  To see additional nav styles, visit the /parts directory -->
					<!-- By default, this menu will use off-canvas for small
	 and a topbar for medium-up -->

<div class="top-bar" id="top-bar-menu">
			
	<div class="row valign-middle fullwidth">		
		<div class="columns small-12 medium-12 large-8 valign-middle">		
									<div class="row valign-middle">				
				<div class="columns small-12 medium-5 large-6 valign-middle">
					<a class="default-logo" href="https://mjbizdaily.com">
						<img width="500" height="97" src="https://mjbizdaily.com/wp-content/uploads/2017/06/mjbizdaily-logo.png" class="header-logo" alt="" srcset="https://mjbizdaily.com/wp-content/uploads/2017/06/mjbizdaily-logo.png 500w, https://mjbizdaily.com/wp-content/uploads/2017/06/mjbizdaily-logo-300x58.png 300w" sizes="(max-width: 500px) 100vw, 500px" />					</a>

					<script type="text/javascript">
					if (Cookies.get('mjbiz_intl_edition') === 'intl') {
						//console.log('I have the intl cookie.');
						jQuery('.default-logo').replaceWith('<a href="https://mjbizdaily.com/intl/"><img width="500" height="145" src="https://mjbizdaily.com/wp-content/uploads/2018/11/MarijuanaBusiness.DAILY_.International-WEB-stack.png" class="header-logo" alt="Marijuana Business Daily International" srcset="https://mjbizdaily.com/wp-content/uploads/2018/11/MarijuanaBusiness.DAILY_.International-WEB-stack.png 500w, https://mjbizdaily.com/wp-content/uploads/2018/11/MarijuanaBusiness.DAILY_.International-WEB-stack-300x87.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>');
					}
					</script>

				</div><!--.columns-->				
				<div id="edition-selection" class="columns small-12 medium-7 large-6 edition end valign-middle">					
					<div>
						<small>Select your Edition:</small>
						<strong><a class="edition-link us-link text-orange" href="https://mjbizdaily.com" onclick="return cookieUS();">U.S.</a></strong>
						<span> | </span>
						<a class="edition-link intl-link" href="https://mjbizdaily.com/intl/" onclick="return cookieINTL();">International</a>
						<span> | </span>
						<a class="edition-link hemp-link" href="https://hempindustrydaily.com/" target="blank">Hemp Industry</a>

						<script type="text/javascript">
							if (Cookies.get('mjbiz_intl_edition') === 'intl') {
								jQuery('.edition').replaceWith('<div class="columns small-12 medium-7 large-6 edition edition-intl end valign-middle"><div><small>Select your Edition:</small><a class="edition-link us-link" href="https://mjbizdaily.com" onclick="return cookieUS();">U.S.</a><span> | </span><strong><a class="edition-link intl-link text-orange" href="https://mjbizdaily.com/intl/" onclick="return cookieINTL();">International</a></strong><span> | </span><a class="edition-link hemp-link" href="https://hempindustrydaily.com/" target="blank">Hemp Industry</a></div></div>');								
							}
						</script>
					</div>
				</div><!--.columns-->			
			</div><!--.row-->
		</div><!--.columns-->
		<div class="columns small-12 medium-4 large-4 valign-middle">
			        <div id="optinBox">
        <h3>Get our daily email</h3>

        <form method="post" name="MJBizGeneralSignup-1519329443037" action="https://s1257941912.t.eloqua.com/e/f2" onsubmit=" return validateForm(this)" id="form33" class="elq-form">
            <input value="MJBizGeneralSignup-1519329443037" type="hidden" name="elqFormName" />
            <input value="1257941912" type="hidden" name="elqSiteId" />
            <input name="elqCampaignId" type="hidden" />
            <!-- <input id="field0" name="emailAddress" type="text" placeholder="Enter email address" class="field-size-top-large" /> -->

            <label class="ohnohoney" for="name"></label>
            <input class="field-size-top-large" autocomplete="off" type="text" id="field0" name="emailaddress" placeholder="enter your email address">
            <input type="submit" value="Yes!" class="button submit-button" />
            <input class="ohnohoney" autocomplete="off"  id="MaskFieldForBot" name="MaskField" placeholder="Your name here">

        </form>


        </form>
        <div class="privacyLink">We value your <a href="https://mjbizdaily.com/privacy-policy-copyright/">Privacy</a>. 
        </div>
    </div>
    <script src="https://img04.en25.com/i/livevalidation_standalone.compressed.js" type="text/javascript">
    </script>
    <script src="https://www.google.com/recaptcha/api.js" async defer></script>


    <script>
        // function validateForm() {
        //     var x = document.forms["MJBizGeneralSignup-1519329443037"]["MaskFieldForBot"].value;
        //     if (x.length > 0) {
        //         alert("We are unable to submit your request. If you feel this is due to an error, please __________________.");
        //         return false;
        //     }
            
        // }
    </script>
    


    
    <script type="text/javascript">
        var dom0 = document.querySelector('#form33 #field0');
        var field0 = new LiveValidation(dom0, {
            validMessage: "",
            onlyOnBlur: false,
            wait: 300
        });
        field0.add(Validate.Format, {
            pattern: /^([^@\s]+)@((?:[-a-z0-9]+\.)+[a-z]{2,})$/i,
            failureMessage: "A valid email address is required"
        });
        var dom1 = document.querySelector('#form33 #field1');
        var field1 = new LiveValidation(dom1, {
            validMessage: "",
            onlyOnBlur: false,
            wait: 300
        });
        field1.add(Validate.Custom, {
            against: function(value) {
                return !value.match(
                    /(telnet|ftp|https?):\/\/(?:[a-z0-9][a-z0-9-]{0,61}[a-z0-9]\.|[a-z0-9]\.)+[a-z]{2,63}/i);
            },
            failureMessage: "Value must not contain any URL's"
        });
        field1.add(Validate.Custom, {
            against: function(value) {
                return !value.match(/(<([^>]+)>)/ig);
            },
            failureMessage: "Value must not contain any HTML"
        });
        field1.add(Validate.Length, {
            tooShortMessage: "Invalid length for field value",
            tooLongMessage: "Invalid length for field value",
            minimum: 0,
            maximum: 35
        });

        function handleFormSubmit(ele) {
            // var submitButton = ele.querySelector('input[type=submit]');
            // var spinner = document.createElement('span');
            // spinner.setAttribute('class', 'loader');
            // submitButton.setAttribute('disabled', true);
            // submitButton.style.cursor = 'wait';
            // submitButton.parentNode.appendChild(spinner);
            // return true;

            var x = document.forms["hi"]["fname"].value;
            if (x.length > 0) {
                alert("Name must be filled out");
                return false;

            }

            function resetSubmitButton(e) {
                var submitButtons = e.target.form.getElementsByClassName('submit-button');
                for (var i = 0; i < submitButtons.length; i++) {
                    submitButtons[i].disabled = false;
                }
            }

            function addChangeHandler(elements) {
                for (var i = 0; i < elements.length; i++) {
                    elements[i].addEventListener('change', resetSubmitButton);
                }
            }
            var form = document.getElementById('form33');
            addChangeHandler(form.getElementsByTagName('input'));
            addChangeHandler(form.getElementsByTagName('select'));
            addChangeHandler(form.getElementsByTagName('textarea'));
            var nodes = document.querySelectorAll('#form33 input[data-subscription]');
            if (nodes) {
                for (var i = 0, len = nodes.length; i < len; i++) {
                    var status = nodes[i].dataset ? nodes[i].dataset.subscription : nodes[i].getAttribute('data-subscription');
                    if (status === 'true') {
                        nodes[i].checked = true;
                    }
                }
            };
            var nodes = document.querySelectorAll('#form33 select[data-value]');
            if (nodes) {
                for (var i = 0; i < nodes.length; i++) {
                    var node = nodes[i];
                    var selectedValue = node.dataset ? node.dataset.value : node.getAttribute('data-value');
                    if (selectedValue) {
                        for (var j = 0; j < node.options.length; j++) {
                            if (node.options[j].value === selectedValue) {
                                node.options[j].selected = 'selected';
                                break;
                            }
                        }
                    }
                }
            }
    </script>

			
		</div>
	</div><!--.row-->
	<div class="nav-wrapper">
		<div class="row">
			<div class="columns small-12 medium-12 large-12">				
				<div class="top-bar show-for-large">
					<div id="menuid">
						<ul id="menu-marijuana-business-daily-1" class="vertical medium-horizontal menu menu-swap" data-responsive-menu="accordion medium-dropdown"><li class="mobileOnlyMenuItem menu-item menu-item-type-custom menu-item-object-custom menu-item-60057"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40761"><a title="News by Topic" href="#">News by Topic</a>
<ul class="menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86651"><a href="https://mjbizdaily.com/category/international-marijuana-business-news/">International  News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75415"><a href="https://mjbizdaily.com/canada/">Canada Marijuana Industry News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93497"><a href="https://hempindustrydaily.com/">Hemp Industry News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164053"><a href="https://mjbizdaily.com/category/vaping-crisis/">Vaping Crisis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40771"><a title="News by State" href="https://mjbizdaily.com/news-by-us-state/">News by State</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40762"><a title="Ancillary Marijuana Companies" href="https://mjbizdaily.com/category/vendor-supplier-news/">Ancillary Marijuana Companies News</a></li>
	<li class="moveOptionalToDropDown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40765"><a title="Data Charts" href="https://mjbizdaily.com/category/charts/">Data Charts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40763"><a title="MMJ Dispensaries/Retail Stores" href="https://mjbizdaily.com/category/dispensary-news/">MMJ Dispensaries/Retail Stores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40764"><a href="https://mjbizdaily.com/category/recreational/">Recreational Marijuana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40766"><a title="Legal &#038; Regulatory" href="https://mjbizdaily.com/category/legal-news/">Legal &#038; Regulatory</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40767"><a title="Finance: Sales, Funding &#038; Banking" href="https://mjbizdaily.com/category/financial-news/">Finance: Sales, Funding &#038; Banking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40768"><a title="Cultivation" href="https://mjbizdaily.com/category/cultivation/">Marijuana Cultivation News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40769"><a title="Edibles and Infused Products" href="https://mjbizdaily.com/category/edibles-infused-products/">Edibles &#038; Infused Products</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40784"><a title="Stocks &#038; Public Companies" href="https://mjbizdaily.com/category/stocks/">Stocks &#038; Public Companies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128890"><a href="https://mjbizdaily.com/investing/">Investing</a></li>
<li class="optional menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40772"><a title="Data Charts" href="https://mjbizdaily.com/category/charts/">Data Charts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40775"><a target="_blank" href="/books/">Business Resources</a>
<ul class="menu">
	<li class="flag-updated menu-item menu-item-type-post_type menu-item-object-page menu-item-91914"><a href="https://mjbizdaily.com/factbook/">Annual Marijuana Business Factbook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111469"><a href="https://hempindustrydaily.com/hemp-factbook/">Hemp &#038; CBD Industry Factbook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178606"><a href="https://mjbizdaily.com/best-practices-in-cannabis-cultivation/">Best Practices in Cannabis Cultivation</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161071"><a href="https://mjbizdaily.com/cannabis-in-latin-america/">Cannabis in Latin America: The Regulations and Opportunities</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160832"><a href="https://mjbizdaily.com/special-series-global-cannabis/">Special Series: Global Cannabis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155219"><a href="https://mjbizdaily.com/women-minorities-cannabis-industry/">Women &#038; Minorities in the Cannabis Industry</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146672"><a href="https://mjbizdaily.com/special-series-salary-snapshot/?utm_source=daily_nav&#038;utm_medium=web&#038;utm_campaign=salary_snapshot">Cannabis Industry Salary Snapshot 2019</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137547"><a href="https://mjbizdaily.com/medical-cannabis-in-europe-report/">Medical Cannabis in Europe: The Markets and Opportunities</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130546"><a href="https://mjbizdaily.com/california-one-year-in/">CALIFORNIA: One Year In</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125287"><a href="https://hempindustrydaily.com/2018-farm-bill-report/">2018 Farm Bill Report</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131459"><a href="https://industrydirectory.mjbizdaily.com/">Industry Directory</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104729"><a href="/books/">All Reports and Resources</a></li>
</ul>
</li>
<li class="highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55709"><a target="_blank" href="https://mjbizconference.com?utm_medium=menulink&#038;utm_source=mjbizdaily&#038;utm_campaign=mjbizcon&#038;utm_content=mainurl/">MJBizCon</a>
<ul class="menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188535"><a href="https://mjbizconference.com/investor-intelligence-symposium/">Investor Intelligence Symposium</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154228"><a href="https://mjbizconference.com/next/">MJBizConNEXT</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154227"><a href="https://mjbizconference.com/hemp/the-hemp-industry-daily-conference-2019-recap/">Hemp Industry Daily Conference</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154226"><a href="https://mjbizdaily.com/awards">MJBizDaily Awards</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154225"><a href="https://mjbizconference.com/vegas/">MJBizCon Las Vegas</a></li>
</ul>
</li>
<li class="optional menu-item menu-item-type-custom menu-item-object-custom menu-item-40779"><a target="_blank" href="http://mjbizmagazine.com/">Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116588"><a href="/mjbiztalks/">MJBizTalks</a></li>
</ul>					</div>				
					<div class="search-input-animated">
						<div id="sb-search">
			<form role="search" method="get" id="searchform" action="https://mjbizdaily.com/">	
			<input type="search" placeholder="Search" name="s" class="searchbox-input" value="" id="search" required>
			<input class="sb-search-submit" type="submit" value="">
			<span class="searchbox-icon"><i class="fa fa-search"></i></span>
		</form>
	</div>
					</div>
				</div><!--.top-bar-->
				<div class="top-bar-right hide-for-large">
					<ul class="menu">						
						<li><a data-toggle="off-canvas"><i class="fa fa-bars" aria-hidden="true"></i> Menu</a></li>
					</ul>
					
					<div class="search-input-animated">
						<div id="sb-search-mobile">
	<form role="search" method="get" id="searchform" action="https://mjbizdaily.com/">		
			<input type="search" placeholder="Search" name="s" class="searchbox-input" value="" id="search" required>
			<input class="sb-search-submit" type="submit" value="">
			<span class="searchbox-icon"><i class="fa fa-search"></i></span>
	</form>
</div>
					</div>
				</div><!--.top-bar-right-->
			</div><!--.columns-->
		</div><!--.row-->
	</div><!--.nav-wrapper-->	

	
	<script type="text/javascript">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</script>
	
	
</div>		
				</header> <!-- end .header -->
			
					
<div id="content">

	<div id="inner-content" class="row no-banner">

		<main id="main" class="large-8 medium-8 columns" role="main">
		
		    		
		    	<article id="post-188623" class="post-188623 post type-post status-publish format-standard has-post-thumbnail hentry category-europe category-featured category-international-marijuana-business-news tag-germany-recreational-cannabis">
						
	<header class="article-header">	
		<h1 class="entry-title single-title">Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent</h1>
		<p class="byline">
    Published <span class="date updated published">
        2 hours ago</span>
    									                <span id="identifier">| By </span>
                                                                        <a href="https://mjbizdaily.com/author/Alfredo-Pascual" target="_blank">
                        <span class="vcard author"><span class="fn">Alfredo Pascual</span></span>
                    </a>
                						               
                </p>					<div class="essb_links essb_displayed_shortcode essb_share essb_template_flat-retina essb_1109893695 essb_fixedwidth_145_ essb_size_l essb_links_center essb_icon_animation3 print-no" id="essb_displayed_shortcode_1109893695" data-essb-postid="188623" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="flat-retina" data-essb-counter-pos="hidden" data-essb-url="https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/" data-essb-twitter-url="https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/" data-essb-instance="1109893695"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/&t=Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/&t=Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent&#39;,&#39;facebook&#39;,&#39;1109893695&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent&amp;url=https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/&amp;counturl=https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/&#39;,&#39;twitter&#39;,&#39;1109893695&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent&amp;url=https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent&amp;url=https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/&#39;,&#39;linkedin&#39;,&#39;1109893695&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/&amp;title=Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/&amp;title=Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent&#39;,&#39;reddit&#39;,&#39;1109893695&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1109893695&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li></ul></div>		    </header> <!-- end article header -->
					
    <section class="entry-content">
			    				<div class="thumbnail-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
				<img width="300" height="213" src="https://mjbizdaily.com/wp-content/uploads/2020/02/reichstag-germany-parliament-60431271_l-1024x726-300x213.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://mjbizdaily.com/wp-content/uploads/2020/02/reichstag-germany-parliament-60431271_l-1024x726-300x213.jpg 300w, https://mjbizdaily.com/wp-content/uploads/2020/02/reichstag-germany-parliament-60431271_l-1024x726-768x545.jpg 768w, https://mjbizdaily.com/wp-content/uploads/2020/02/reichstag-germany-parliament-60431271_l-1024x726.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />							</div>
							
			<p>One of the German government coalition parties clarified its stance on recreational marijuana last week in favor of decriminalizing possession and allowing pilot programs involving the legal distribution of adult-use cannabis.</p>
<p>With the Social Democratic Party of Germany (SPD)&#8217;s new position, a majority of the members of the German parliament represent a political party in favor of some type of recreational marijuana reform.</p>
<p>It&#8217;s also the first time that one of Germany&#8217;s major parties and part of the government coalition officially favors reform.</p>
<p>The move is seen as a positive because it represents a step forward. But a long and uncertain path remains before any material adult-use cannabis reform takes place in Germany.</p>
<p><div class="alignleft"><!-- In-Article 300x250 [async] -->
<!-- OLDDDDDD -->
<!-- <script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc299585 = window.plc299585 || 0;
document.write('<'+'div id="placement_299585_'+plc299585+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172085, 299585, [300,250], 'placement_299585_'+opt.place, opt); }, opt: { place: plc299585++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script> -->

<!-- new -->


<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc299585 = window.plc299585 || 0;
document.write('<'+'div id="placement_299585_'+plc299585+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172085, 299585, [300,250], 'placement_299585_'+opt.place, opt); }, opt: { place: plc299585++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>

</div>German Chancellor Angela Merkel’s center-right, Christian-democratic political alliance, or Union, which currently governs with the SPD, still opposes any change.</p>
<p>So does the Alternative for Germany, although those two political groups are unlikely to combine forces for a federal government coalition.</p>
<p>The SPD&#8217;s position was received with criticism by members of its Union partner.</p>
<p>For example, Daniela Ludwig, the government&#8217;s drug commissioner, <a href="https://twitter.com/DaniLudwigMdB/status/1227560348498251776" target="_blank" rel="noopener">was critical</a> of the SPD&#8217;s new position, tweeting that &#8220;prevention is the answer&#8221; and linking to a website named “quit the (expletive).”</p>
<p>Ludwig also told Germany Business Insider she believes cannabis will <a href="https://www.businessinsider.de/politik/deutschland/drogenbeauftragte-daniela-ludwig-cannabis-wird-in-deutschland-auch-in-zehn-jahren-noch-verboten-sein/" target="_blank" rel="noopener">remain a prohibited drug</a> 10 years from now.</p>
<p>Dr. Wieland Schinnenburg, drug policy spokesman for the opposition Free Democratic Party (FDP) told <em>Marijuana Business Daily</em> he welcomes the SPD&#8217;s change of position.</p>
<p>But he regrets that the SPD faction in the parliament health commission previously voted against an FDP motion that would&#8217;ve allowed experiments with controlled distribution to adults.</p>
<p>&#8220;The SPD did not put forward any substantive arguments when they voted against the proposal,&#8221; Schinnenburg said.</p>
<p>&#8220;The government has so far blocked all attempts to liberalize cannabis policy,&#8221; he continued.</p>
<p>&#8220;We must therefore continue to do a great deal of persuasion, although I often have the feeling that many members of the Union have a hard time accepting factual arguments on the subject of cannabis.&#8221;</p>
<p><strong>&#8216;Movement in necessary discussion&#8217;</strong></p>
<p>A recently created German cannabis industry association, Branchenverband Cannabiswirtschaft, welcomed the SPD&#8217;s new position.</p>
<p>&#8220;It brings further movement into the necessary discussion about the German cannabis policy,&#8221; it said in a statement.</p>
<p>Jan Witte, medical director for Ontario-based Aphria&#8217;s German subsidiary, told <em>MJBizDaily</em> that the news shouldn’t be interpreted as imminent legalization.</p>
<p>But he believes it’s a positive development that Germany&#8217;s political situation is more favorable than ever for recreational marijuana reform.</p>
<p>However, parties that want some reform differ on how to do it.</p>
<p>According to Witte, &#8220;It would be unlikely that the ruling SPD would support any motion by the opposition parties that goes against their own coalition partner the Union. This would postpone or push any decision towards the next general election.</p>
<p>&#8220;But we can be certain that cannabis policy liberalization will be addressed during the next government’s coalition negotiations.&#8221;</p>
<p><strong>SPD position</strong></p>
<p>In a position paper, the SPD parliamentary group announced a move away from prohibition, calling for:</p>
<ul>
<li>Decriminalization of possession in unspecified small quantities.</li>
<li>Experimental pilot programs allowing legal and regulated distribution of marijuana to adults.</li>
</ul>
<p>“We see the regulated distribution of cannabis to adults in Germany as a good chance for a successful policy, ideally supported by simultaneous strengthening prevention and early intervention as well as counseling and treatment,” the SPD paper noted.</p>
<p>“Model projects, which allow different ways of regulated cannabis distribution beyond medical use, can help to find the right way.”</p>
<p>According to the SPD paper, “Neither prohibition nor prosecution has so far led to a decline in cannabis use.”</p>
<p>The party argues that “cannabis use is increasing without break” and that “repressive measures” cause stigmatization and social exclusion.</p>
<p>Prohibition also causes an “enormous financial and personnel” burden on the justice and the police, according to the paper.</p>
<p>Several municipalities have sought permission to experiment with legal recreational marijuana in the past. But they all failed after objections from the Federal Institute for Drugs and Medical Devices (BfArM).</p>
<p>“We are convinced that local authorities must be free to decide whether or not they want to enable such model projects,” the SPD stated.</p>
<p>&#8220;We want to give the States the opportunity to transfer the responsibility for licensing to the local authorities, so that nothing more stands in the way of model projects for controlled cannabis distribution at local level.”</p>
<p>How distribution would work, and whether it would include private companies, is uncertain.</p>
<p>The SPD also wants the Narcotics Law to be amended so that possession of small quantities of marijuana is treated as an administrative, instead of criminal, offense.</p>
<p>The SPD paper concluded by acknowledging that the party would have to negotiate any potential reform with its coalition partner, the Union.</p>
<p><strong>More in favor </strong></p>
<p>Saskia Esken and Norbert Walter-Borjans &#8211; leaders of Germany&#8217;s SPD since December &#8211; and other members of the party previously hinted that they were in favor of a new marijuana policy, but the official position expressed by the government party last week marked an important step toward reform.</p>
<p>Three of the four opposition parties with parliamentary representation &#8211; The Greens, the Left and the FDP &#8211; have supported cannabis reform in one way or another for years.</p>
<p>Kirsten Kappert-Gonther, the spokeswoman for drug policy of the opposition Greens, told <em>MJBizDaily</em> that &#8220;we have a majority across government and opposition parties on this issue, with the liberal and leftist parties favoring cannabis liberalization.</p>
<p>&#8220;The conservatives, by contrast, hold up the dangerous prohibition as a symbol, like they held up nuclear power or the ban on same sex marriage.&#8221;</p>
<p>She added that Germany &#8220;can learn from the experience in Canada. I am confident that we can change the law soon.&#8221;</p>
<p>The next German elections are expected in 2021, although the <a href="https://www.politico.eu/article/merkel-job-germanys-future-up-for-grabs-annegret-kramp-karrenbauer/" target="_blank" rel="noopener">current turmoil</a> engulfing the country&#8217;s politics means elections sooner cannot be ruled out.</p>
<p><em>Alfredo Pascual can be reached at <a href="/cdn-cgi/l/email-protection#30515c564255545f40705d5a52594a5451595c491e535f5d" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="b9d8d5dfcbdcddd6c9f9d4d3dbd0c3ddd8d0d5c097dad6d4">[email&#160;protected]</span></a></em></p>
	
			</section> <!-- end article section -->
	 
		<aside>
			

<div class="signup-form">
	<form method="post" name="CanadaSignUp-1519335258286" action="https://s1257941912.t.eloqua.com/e/f2" onsubmit="setTimeout(function(){if(document.querySelector){var s=document.querySelector('form#intl-article-signup input[type=submit]');if(s){s.disabled=true;}}},100);return true;" id="intl-article-signup" class="elq-form">
		<input value="CanadaSignUp-1519335258286" type="hidden" name="elqFormName" />
		<input value="1257941912" type="hidden" name="elqSiteId" />
		<input name="elqCampaignId" type="hidden" />
	<div class="row">
		<div class="columns large-7 medium-7 small-12">
			<h2><img class="size-full wp-image-37422" src="/wp-content/uploads/2017/07/icon-email-white.png" alt="Email Subscription" width="25" height="25">Stay Informed</h2>
			<p>Weekly International Marijuana News Delivered Right to Your Inbox!</p>
			<p style="font-size: 12px;">We respect your <a href="/privacy-policy-copyright/" target="_blank">privacy</a>.</p>
		</div>
		<div class="af-body columns large-5 medium-5 small-12">
			<div id="formElement0" class="sc-view form-design-field sc-static-layout item-padding sc-regular-size">
				<div class="field-wrapper">
				</div>
				<div class="individual field-wrapper">
					<div class="_100 field-style">
						<p class="field-p">
							<input id="field0" placeholder="Enter Your Email" name="emailAddress" type="text" value="" class="field-size-top-large" />
						</p>
					</div>
				</div>
			</div>
			<div id="formElement1" class="sc-view form-design-field sc-static-layout item-padding sc-regular-size">
				<div class="field-wrapper">
				</div>
				<div class="individual field-wrapper">
					<div class="_100 field-style">
						<p class="field-p">
							<input type="submit" value="Subscribe Now" class="button submit-button secondary expanded" />
						</p>
					</div>
				</div>
			</div>
		</div><!-- .af-body -->
	</div><!-- .row -->
	</form>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://img04.en25.com/i/livevalidation_standalone.compressed.js" type="text/javascript">
	</script>
	
	<script type="text/javascript">
	var dom0 = document.querySelector('#intl-article-signup #field0');
	var field0 = new LiveValidation(dom0, {
		validMessage: "",
		onlyOnBlur: false,
		wait: 300
	});

	function resetSubmitButton(e) {
		var submitButtons = e.target.form.getElementsByClassName('submit-button');
		for (var i = 0; i < submitButtons.length; i++) {
			submitButtons[i].disabled = false;
		}
	}

	function addChangeHandler(elements) {
		for (var i = 0; i < elements.length; i++) {
			elements[i].addEventListener('change', resetSubmitButton);
		}
	}
	var form = document.getElementById('intl-article-signup');
	addChangeHandler(form.getElementsByTagName('input'));
	addChangeHandler(form.getElementsByTagName('select'));
	addChangeHandler(form.getElementsByTagName('textarea'));
	var nodes = document.querySelectorAll('#intl-article-signup input[data-subscription]');
	if (nodes) {
		for (i = 0, len = nodes.length; i < len; i++) {
			var status = nodes[i].dataset ? nodes[i].dataset.subscription : nodes[i].getAttribute('data-subscription');
			if (status === 'true') {
				nodes[i].checked = true;
			}
		}
	};
	var nodes = document.querySelectorAll('#intl-article-signup select[data-value]');
	if (nodes) {
		for (var i = 0; i < nodes.length; i++) {
			var node = nodes[i];
			var selectedValue = node.dataset ? node.dataset.value : node.getAttribute('data-value');
			if (selectedValue) {
				for (var j = 0; j < node.options.length; j++) {
					if (node.options[j].value === selectedValue) {
						node.options[j].selected = 'selected';
						break;
					}
				}
			}
		}
	}
	</script>
</div><!-- .signup-form -->		</aside>
	
	<!-- in article AD  -->
	<div class="alignleft">

<!-- Daily In-Article Leaderboard 728x90 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc421003 = window.plc421003 || 0;
document.write('<'+'div id="placement_421003_'+plc421003+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172085, 421003, [728,90], 'placement_421003_'+opt.place, opt); }, opt: { place: plc421003++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>	<!-- social MEDIA -->

	<div class="essb_links essb_displayed_shortcode essb_share essb_template_flat-retina essb_1895097396 essb_fixedwidth_145_ essb_size_l essb_links_center essb_icon_animation3 print-no" id="essb_displayed_shortcode_1895097396" data-essb-postid="188623" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="flat-retina" data-essb-counter-pos="hidden" data-essb-url="https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/" data-essb-twitter-url="https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/" data-essb-instance="1895097396"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/&t=Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/&t=Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent&#39;,&#39;facebook&#39;,&#39;1895097396&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent&amp;url=https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/&amp;counturl=https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/&#39;,&#39;twitter&#39;,&#39;1895097396&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent&amp;url=https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent&amp;url=https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/&#39;,&#39;linkedin&#39;,&#39;1895097396&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/&amp;title=Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=https://mjbizdaily.com/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/&amp;title=Majority of German parliament favors recreational cannabis reform, but change neither sure nor imminent&#39;,&#39;reddit&#39;,&#39;1895097396&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1895097396&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li></ul></div>			<div class="related-posts">
    <h4>Related Stories</h4>
        
                <div class="related-item">
                <a rel="external" href="https://mjbizdaily.com/german-insurer-paints-picture-of-nations-growing-medical-cannabis-industry/">
                    <!-- If no thumbnail image -->
                                        <div class="related-thumbnail" style="background-image: url(https://mjbizdaily.com/wp-content/uploads/2020/02/Germany-pharmacy-min-homepage-crop.jpg)"></div>
                                        <div class="related-title">German insurer paints picture of nation&#8217;s growing medical cannabis industry</div>
                </a>
            </div>
                        <div class="related-item">
                <a rel="external" href="https://mjbizdaily.com/medical-cannabis-flower-imported-into-germany-doubles-again-in-2019-confirming-strong-growth/">
                    <!-- If no thumbnail image -->
                                        <div class="related-thumbnail" style="background-image: url(https://mjbizdaily.com/wp-content/uploads/2020/01/Germany-pharmacy-flower-min.png)"></div>
                                        <div class="related-title">Medical cannabis flower imported into Germany doubles again in 2019, confirming strong growth</div>
                </a>
            </div>
                        <div class="related-item">
                <a rel="external" href="https://mjbizdaily.com/product-supply-interruptions-hit-german-medical-cannabis-market-but-government-dismisses-risk-of-shortages/">
                    <!-- If no thumbnail image -->
                                        <div class="related-thumbnail" style="background-image: url(https://mjbizdaily.com/wp-content/uploads/2018/03/88553315_l.jpg)"></div>
                                        <div class="related-title">Product supply interruptions hit German medical cannabis market, but government dismisses risk of shortages</div>
                </a>
            </div>
            
        
    </div>
	<!-- call custom related posts section	-->	
			<footer class="article-footer">
		<div class="category-tags">
			<div class="categories">
				<i class="fa fa-tags"></i>
				<span class="post-category"><a href="https://mjbizdaily.com/category/europe/">Europe Cannabis Industry &amp; Marijuana Business News</a></span> 
				<a href="https://mjbizdaily.com/category/europe/" rel="category tag">Europe Cannabis Industry &amp; Marijuana Business News</a> <a href="https://mjbizdaily.com/category/featured/" rel="category tag">Featured Marijuana Business &amp; Cannabis Industry News</a> <a href="https://mjbizdaily.com/category/international-marijuana-business-news/" rel="category tag">International Marijuana Business News</a>			</div> <!-- end categories -->
		</div> <!-- end category tags -->
					</footer> <!-- end article footer -->	<!-- call article ('post') footer -->
					
					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/majority-of-german-parliament-favors-recreational-cannabis-reform-but-change-neither-sure-nor-imminent/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://mjbizdaily.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="button" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='188623' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9a6d5a717a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->							
</article> <!-- end article -->
		    			    	
		    
		</main> <!-- end #main -->

		<div id="sidebar1" class="sidebar large-4 medium-4 columns" role="complementary">
	<div id="classictextwidget-3" class="widget classic-textwidget custom-classic-textwidget"><h4 class="block-title"><span>Event News</span></h4>			<div class="classic-text-widget"><strong>Get ready for our 2020 events:</strong>
<ul>
<li><a href="https://mjbizconference.com/next/"blank">MJBizCon NEXT | June 3-4, 2020 | REGISTRATION NOW OPEN</a></li>
<li><a href="https://mjbizconference.com/hemp"_blank">Hemp Industry Daily Conference | June 3-4, 2020 | REGISTRATION NOW OPEN</a></li>
<li><a href="https://mjbizconference.com/investor-intelligence-symposium/"_blank">MJBizDaily Investor Intelligence Symposium | April 6, 2020 | REGISTRATION NOW OPEN</a></li>
<li><a href="https://mjbizconference.com/europe/"_blank">MJBizDaily’s European Cannabis Symposium | May 4-5, 2020 | Registration Coming Soon</a></li>
</div>
		</div><div id="mjb_ii_widget-2" class="widget widget_mjb_ii_widget">	
	<div class="block recent-briefs">
			<h4 class="block-title"><a href="/investing/"><i class="fa fa-lock" aria-hidden="true"></i></a><span>Investor Intelligence</span></h4>
			
						<ul class="rslides">
												<li>					<div class="each"><h5><a href="https://mjbizdaily.com/investor-intelligence/comp-tables-as-of-feb-18-2020-multiples-rise-as-estimates-decline/">Comp Tables as of Feb. 18, 2020: Multiples rise as estimates decline</a></h5>
					<div class="post-meta">9 hours ago</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/investor-intelligence/nevada-cannabis-market-update-state-sales-data-through-nov-2019/">Nevada Cannabis Market Update: State sales data through Nov. 2019</a></h5>
					<div class="post-meta">10 hours ago</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/investor-intelligence/what-do-acreages-moves-to-leverage-international-brand-rights-mean-for-canopy-constellation/">What do Acreage&#8217;s moves to leverage international brand rights mean for Canopy &#038; Constellation?</a></h5>
					<div class="post-meta">12 hours ago</div>
					</div>
				</li>								<li>					<div class="each"><h5><a href="https://mjbizdaily.com/investor-intelligence/florida-cannabis-market-update-trulieves-thc-share-offsets-cbd-losses/">Florida Cannabis Market Update: Trulieve&#8217;s THC share offsets CBD losses</a></h5>
					<div class="post-meta">February 17, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/investor-intelligence/catalyst-calendar-feb-17-2020/">Catalyst Calendar Feb. 17, 2020</a></h5>
					<div class="post-meta">February 17, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/investor-intelligence/auroras-tough-road-ahead-canopys-new-priorities-trulieves-florida-market-share-neptunes-us-hemp-product-launch/">Aurora&#8217;s tough road ahead, Canopy&#8217;s new priorities, Trulieve&#8217;s Florida market share &#038; Neptune&#8217;s US hemp product launch</a></h5>
					<div class="post-meta">February 14, 2020</div>
					</div>
				</li>								<li>					<div class="each"><h5><a href="https://mjbizdaily.com/investor-intelligence/aurora-cannabis-ebitda-targets-will-be-difficult-to-achieve/">Aurora Cannabis: EBITDA targets will be difficult to achieve</a></h5>
					<div class="post-meta">February 13, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/investor-intelligence/comp-tables-as-of-feb-10-estimates-and-multiples-drop/">Comp tables as of Feb. 10: Estimates and multiples drop</a></h5>
					<div class="post-meta">February 11, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/investor-intelligence/florida-cannabis-market-update-trulieve-recovers-market-share/">Florida Cannabis Market Update: Trulieve recovers market share</a></h5>
					<div class="post-meta">February 10, 2020</div>
					</div>
				</li>								<li>					<div class="each"><h5><a href="https://mjbizdaily.com/investor-intelligence/catalyst-calendar-feb-10-2020/">Catalyst Calendar: Feb. 10, 2020</a></h5>
					<div class="post-meta">February 10, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/investor-intelligence/new-execs-for-aurora-and-curaleaf-acreage-announces-debt-financing-and-trulieve-takes-a-hit-in-florida/">New execs for Aurora and Curaleaf, Acreage announces debt financing &#038; Trulieve takes a hit in Florida</a></h5>
					<div class="post-meta">February 7, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/investor-intelligence/aurora-shifts-to-survival-mode-with-ceo-change-guide-down-on-earnings-and-plan-to-attain-positive-ebitda/">Aurora shifts to survival mode with CEO change, guide down on earnings and plan to attain positive EBITDA</a></h5>
					<div class="post-meta">February 6, 2020</div>
					</div>
				</li>								</li>
			</ul>
								</div>
</div><div id="mjb_intl_briefs_widget-2" class="widget widget_mjb_intl_briefs_widget">	<div class="block recent-briefs intl-briefs hide-element">
			<h4 class="block-title"><span>News Briefs</span></h4>
			
						<ul class="rslides">
				
												<li>					<div class="each"><h5><a href="https://mjbizdaily.com/canadian-beer-sales-continue-slide-in-face-of-rising-cannabis-sector/">Canadian beer sales continue slide in face of rising cannabis sector</a></h5>
					<div class="post-meta">11 hours ago</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/new-zealand-hosts-medical-cannabis-workshops-for-industry-aboriginal-stakeholders/">New Zealand hosts medical cannabis workshops for industry, aboriginal stakeholders</a></h5>
					<div class="post-meta">February 17, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/canadian-cannabis-firm-canopy-sees-stock-soar-on-revenue-growth/">Canadian cannabis firm Canopy sees stock soar on revenue growth</a></h5>
					<div class="post-meta">February 14, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/canadian-cannabis-producer-invictus-granted-creditor-protection/">Canadian cannabis company Invictus granted creditor protection</a></h5>
					<div class="post-meta">February 13, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/aurora-cannabis-reports-steep-loss-production-drop-and-higher-costs/">Aurora Cannabis reports steep loss, production drop and higher costs</a></h5>
					<div class="post-meta">February 13, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/alberta-set-to-roll-out-cannabis-vapes-in-next-couple-of-weeks/">Alberta set to roll out recreational cannabis vapes ‘in next couple of weeks’</a></h5>
					<div class="post-meta">February 11, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/berlin-based-sanity-raises-22m-in-europes-largest-cannabis-financing-round/">Berlin-based Sanity raises $22 million in Europe&#8217;s &#8216;largest cannabis financing round&#8217;</a></h5>
					<div class="post-meta">February 11, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/ontario-weighs-cannabis-consumption-lounges-special-occasion-permits/">Ontario weighs cannabis consumption lounges, special-occasion permits</a></h5>
					<div class="post-meta">February 10, 2020</div>
					</div>
				</li>								<li>					<div class="each"><h5><a href="https://mjbizdaily.com/new-zealand-cannabis-firm-helius-raises-nz20m-for-expansion-clinical-trials/">New Zealand cannabis firm Helius raises NZ$20M for expansion, clinical trials</a></h5>
					<div class="post-meta">February 7, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/australia-looks-to-implement-single-medical-cannabis-license-for-producers/">Australia looks to implement single medical cannabis license for producers</a></h5>
					<div class="post-meta">February 4, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/public-comment-period-opens-for-trinidad-and-tobagos-cannabis-law/">Public comment period opens for Trinidad and Tobago’s cannabis law</a></h5>
					<div class="post-meta">February 4, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/aurora-cannabis-to-resume-medical-marijuana-sales-in-germany/">Aurora to resume medical cannabis sales in Germany</a></h5>
					<div class="post-meta">February 3, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/licensed-outdoor-cannabis-area-exceeds-indoor-for-first-time-in-canada/">Licensed outdoor cannabis canopy exceeds indoor for first time in Canada</a></h5>
					<div class="post-meta">January 31, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/australia-expedites-review-of-medical-cannabis-product-epidiolex/">Australia expedites review of medical cannabis product Epidiolex</a></h5>
					<div class="post-meta">January 30, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/executive-exodus-continues-in-cannabis-boardrooms-with-sundial-ceo-resignation/">Executive exodus continues in cannabis boardrooms with Sundial CEO&#8217;s resignation</a></h5>
					<div class="post-meta">January 30, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/australia-to-wrap-up-cbd-review-by-march/">Australia to wrap up CBD review by March</a></h5>
					<div class="post-meta">January 29, 2020</div>
					</div>
				</li>								<li>					<div class="each"><h5><a href="https://mjbizdaily.com/former-roche-executive-takes-helm-of-new-zealand-cannabis-firm-rua-bioscience/">Former Roche executive takes helm of New Zealand cannabis firm Rua Bioscience</a></h5>
					<div class="post-meta">January 29, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/cannabis-focused-mutual-fund-etf-to-close/">Cannabis-focused mutual fund, ETF to close</a></h5>
					<div class="post-meta">January 28, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/new-zealands-cannabis-referendum-to-be-held-in-september/">New Zealand&#8217;s adult-use cannabis referendum is set for September</a></h5>
					<div class="post-meta">January 28, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/terrascend-ends-118-million-acquisition-of-nevada-marijuana-firm/">TerrAscend ends $33.5M acquisition of Nevada marijuana properties</a></h5>
					<div class="post-meta">January 27, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/deadline-nears-for-proposals-to-renovate-new-quebec-cannabis-stores/">Deadline nears for proposals to renovate new Quebec cannabis stores</a></h5>
					<div class="post-meta">January 27, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/british-columbias-adult-use-cannabis-sales-spike-in-november-to-pace-canadian-growth/">BC&#8217;s adult-use cannabis sales spike in November to pace Canadian growth</a></h5>
					<div class="post-meta">January 24, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/aphria-secures-ca100-million-injection-from-anonymous-investor/">Aphria secures CA$100 million injection from anonymous investor</a></h5>
					<div class="post-meta">January 24, 2020</div>
					</div>
																	<div class="each"><h5><a href="https://mjbizdaily.com/no-edibles-under-new-zealands-medical-cannabis-scheme-government-says/">No edibles under New Zealand&#8217;s medical cannabis scheme, government says</a></h5>
					<div class="post-meta">January 23, 2020</div>
					</div>
				</li>								</li>
			</ul>
								</div>
</div><!-- Daily Sidebar In-Article 300x250 [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc299450 = window.plc299450 || 0;
            document.write('<' + 'div id="placement_299450_' + plc299450+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(172085,299450, [300,250], 'placement_299450_' + opt.place, opt);
                },
                opt: {
                    place: plc299450++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        <!-- Daily Sidebar 300x250 Position 2 [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc304012 = window.plc304012 || 0;
            document.write('<' + 'div id="placement_304012_' + plc304012+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(172085,304012, [300,250], 'placement_304012_' + opt.place, opt);
                },
                opt: {
                    place: plc304012++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        <div id="essbsocialfollowerscounterwidget-2" class="widget widget_essbsocialfollowerscounterwidget"><h4 class="block-title"><span>Follow Us</span></h4><div class="essbfc-container essbfc-col-1 essbfc-template-color essbfc-nospace"><ul><li class="essbfc-facebook"><a href="https://www.facebook.com/223839830961001" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-facebook essbfc-icon-pop"></i><span class="essbfc-followers-count">24.6k</span><span class="essbfc-followers-text">Fans</span></div></a></li><li class="essbfc-twitter"><a href="https://www.twitter.com/MJBizDaily" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-twitter essbfc-icon-pop"></i><span class="essbfc-followers-count">64k</span><span class="essbfc-followers-text">Followers</span></div></a></li><li class="essbfc-linkedin"><a href="https://www.linkedin.com/company/2541463" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-linkedin essbfc-icon-pop"></i><span class="essbfc-followers-count">24k</span><span class="essbfc-followers-text">Followers</span></div></a></li></ul></div></div><div id="classictextwidget-5" class="widget classic-textwidget custom-classic-textwidget"><h4 class="block-title"><span>February Issue</span></h4>			<div class="classic-text-widget"><img class="mag-cover" style="float: left; width: 100px;" src="https://mjbizmagazine.com/wp-content/uploads/2020/01/02-Feb-cover-600px.jpg" /><strong>Cannabis companies emerge from deadly outbreak with greater focus on technology.</strong><br /><a href="https://mjbizmagazine.com/" target="_blank" rel="noopener"><strong>Read the Issue <i class="fa fa-angle-right"></i></strong></a></div>
		</div><div id="classictextwidget-6" class="widget classic-textwidget custom-classic-textwidget"><h4 class="block-title"><span>Get Our Daily Email</span></h4>			<div class="classic-text-widget"><div id="optinBox">
	<h3>Get our daily email</h3>
	  <form method="post" name="MJBizGeneralSignup-1519329443037" action="https://s1257941912.t.eloqua.com/e/f2" onsubmit="setTimeout(function(){if(document.querySelector){var s=document.querySelector('form#form33 input[type=submit]');if(s){s.disabled=true;}}},100);return true;" id="form33" class="elq-form" >
	    <input value="MJBizGeneralSignup-1519329443037" type="hidden" name="elqFormName"  />
	    <input value="1257941912" type="hidden" name="elqSiteId"  />
	    <input name="elqCampaignId" type="hidden"  />
	    <input type="hidden" name="elqCustomerGUID" value="">
		<input type="hidden" name="elqCookieWrite" value="0">
	    <input id="field0" name="emailAddress" type="text" placeholder="Enter email address" class="field-size-top-large"  />
	    <input type="submit" value="Yes!" class="button submit-button"  />
	  </form>
	  <div class="privacyLink">We value your <a href="https://mjbizdaily.com/privacy-policy-copyright">Privacy</a>.</div>
	  <script src="https://img04.en25.com/i/livevalidation_standalone.compressed.js" type="text/javascript" >
	  </script>
	  
	  <script type="text/javascript" >
	    var dom0 = document.querySelector('#form33 #field0');
	    var field0 = new LiveValidation(dom0, {
	      validMessage: "", onlyOnBlur: false, wait: 300}
	                                   );
	    function resetSubmitButton(e){
	      var submitButtons = e.target.form.getElementsByClassName('submit-button');
	      for(var i=0;i<submitButtons.length;i++){
	        submitButtons[i].disabled = false;
	      }
	    }
	    function addChangeHandler(elements){
	      for(var i=0; i<elements.length; i++){
	        elements[i].addEventListener('change', resetSubmitButton);
	      }
	    }
	    var form = document.getElementById('form33');
	    addChangeHandler(form.getElementsByTagName('input'));
	    addChangeHandler(form.getElementsByTagName('select'));
	    addChangeHandler(form.getElementsByTagName('textarea'));
	    var nodes = document.querySelectorAll('#form33 input[data-subscription]');
	    if (nodes) {
	      for (i = 0, len = nodes.length; i < len; i++) {
	        var status = nodes[i].dataset ? nodes[i].dataset.subscription : nodes[i].getAttribute('data-subscription');
	        if(status ==='true') {
	          nodes[i].checked = true;
	        }
	      }
	    };
	    var nodes = document.querySelectorAll('#form33 select[data-value]');
	    if (nodes) {
	      for (var i = 0; i < nodes.length; i++) {
	        var node = nodes[i];
	        var selectedValue = node.dataset ? node.dataset.value : node.getAttribute('data-value');
	        if (selectedValue) {
	          for (var j = 0; j < node.options.length; j++) {
	            if(node.options[j].value === selectedValue) {
	              node.options[j].selected = 'selected';
	              break;
	            }
	          }
	        }
	      }
	    }
	  </script>
	  <script type='text/javascript'><!--//
		var timerId = null, timeout = 5;
		//--></script>
		<script type='text/javascript'><!--//
		function WaitUntilCustomerGUIDIsRetrieved() {
		if (!!(timerId)) {
		    if (timeout == 0) {
		return;
		}
		if (typeof this.GetElqCustomerGUID === 'function') {
		        document.forms["MJBizGeneralSignup-1519329443037"].elements["elqCustomerGUID"].value = GetElqCustomerGUID();
		return;
		}
		timeout -= 1;
		}
		timerId = setTimeout("WaitUntilCustomerGUIDIsRetrieved()", 500);
		return;
		}
		window.onload = WaitUntilCustomerGUIDIsRetrieved;
		_elqQ.push(['elqGetCustomerGUID']);
		//--></script>
</div></div>
		</div></div>
	</div> <!-- end #inner-content -->

</div> <!-- end #content -->

						<footer class="footer" role="contentinfo">
					<div id="inner-footer" class="row">
						<div class="large-3 medium-12 columns">
							<img src="https://mjbizdaily.com/wp-content/themes/mjbizdaily/assets/images/mjbizdaily-footer-logo.jpg" alt="Marijuana Business Daily" />
		   				</div>
						<div class="large-5 medium-12 columns">
							<h5>About Us</h5>
							<p><strong>Marijuana Business Daily</strong> - the most trusted daily news source, exclusively written by professional journalists for the industry. <a href="https://mjbizdaily.com/about-us/">Learn more <i class="fa fa-angle-right"></i></a></p>
						</div>
						<div class="large-4 medium-12 columns footer-alt-link-style">
							
								<ul id="menu-footer-links" class="footer-menu"><li id="menu-item-90230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90230"><a href="https://mjbizdaily.com/press-room/">Press Room</a></li>
<li id="menu-item-90235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90235"><a href="https://mjbizdaily.com/advertising-info/">Advertise With Us</a></li>
<li id="menu-item-90231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90231"><a href="https://mjbizdaily.com/partners/">Partner With Us</a></li>
<li id="menu-item-90233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90233"><a href="https://mjbizdaily.com/about-us/contact-marijuana-business-daily/">Contact Us</a></li>
<li id="menu-item-90236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90236"><a href="https://annehollandventures.com/careers.php">Careers</a></li>
</ul>						</div>
					</div> <!-- end #inner-footer -->
					<div class="row copyright-row">
						<div class="columns large-12 medium-12 small-12">
							&copy; 2011-2020 by Marijuana Business Daily, a division of Anne Holland Ventures Inc.
						</div>
					</div>
				</footer> <!-- end .footer -->
			</div>  <!-- end .main-content -->
		</div> <!-- end .off-canvas-wrapper -->
			<div id="pum-66448" class="pum pum-overlay pum-theme-66365 pum-theme-default-theme popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:66448,&quot;slug&quot;:&quot;email-signup&quot;,&quot;theme_id&quot;:66365,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-66448&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 year&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-66448&quot;],&quot;delay&quot;:&quot;10000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;xlarge&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;450px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;x&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-66448" class="pum-container popmake theme-66365 pum-responsive pum-responsive-xlarge responsive size-xlarge">

				

				

		

				<div class="pum-content popmake-content">
			<form id="form33" class="elq-form" action="https://s1257941912.t.eloqua.com/e/f2" method="post" name="MJBizGeneralSignup-1519329443037"><input name="elqFormName" type="hidden" value="MJBizGeneralSignup-1519329443037" /><input name="elqSiteId" type="hidden" value="1257941912" /><input name="elqCampaignId" type="hidden" /><input name="elqCustomerGUID" type="hidden" value="" /><input name="elqCookieWrite" type="hidden" value="0" />
<div class="bodyText">
<h2><img class="alignleft size-full wp-image-37422" src="https://mjbizdaily.com/wp-content/uploads/2017/07/icon-email-white.png" alt="" width="50" height="50" />Stay Informed</h2>
<p style="text-align: center; font-weight: bold; font-size: 20px;">Daily Marijuana News Delivered Right to Your Inbox!</p>
<p style="font-size: 12px; text-align: center;">We respect your <a href="https://mjbizdaily.com/privacy-policy-copyright/" target="_blank" rel="noopener">privacy</a>.</p>
</div>
<div class="af-body"><input id="field0" class="field-size-top-large" name="emailAddress" type="text" placeholder="Enter email address" /><input class="button submit-button" type="submit" value="Sign Up!" /></div>
</form>
<p><script src="https://img04.en25.com/i/livevalidation_standalone.compressed.js" type="text/javascript"></script></p>

<p><script type="text/javascript">var dom0=document.querySelector('#form33 #field0');var field0=new LiveValidation(dom0,{validMessage:"",onlyOnBlur:!1,wait:300});function resetSubmitButton(e){var submitButtons=e.target.form.getElementsByClassName('submit-button');for(var i=0;i<submitbuttons .length;i++){submitButtons[i].disabled=!1}}
function addChangeHandler(elements){for(var i=0;i<elements.length;i++){elements[i].addEventListener('change',resetSubmitButton)}}
var form=document.getElementById('form33');addChangeHandler(form.getElementsByTagName('input'));addChangeHandler(form.getElementsByTagName('select'));addChangeHandler(form.getElementsByTagName('textarea'));var nodes=document.querySelectorAll('#form33 input[data-subscription]');if(nodes){for(i=0,len=nodes.length;i<len;i++){var status=nodes[i].dataset?nodes[i].dataset.subscription:nodes[i].getAttribute('data-subscription');if(status==='true'){nodes[i].checked=!0}}};var nodes=document.querySelectorAll('#form33 select[data-value]');if(nodes){for(var i=0;i<nodes.length;i++){var node=nodes[i];var selectedValue=node.dataset?node.dataset.value:node.getAttribute('data-value');if(selectedValue){for(var j=0;j<node.options.length;j++){if(node.options[j].value===selectedValue){node.options[j].selected='selected';break}}}}}</script><script type="text/javascript"><!--<br />
var timerId=null,timeout=5;</script><script type='text/javascript'><!--<br />
function WaitUntilCustomerGUIDIsRetrieved(){if(!!(timerId)){if(timeout==0){return}<br />
if(typeof this.GetElqCustomerGUID==='function'){document.forms["MJBizGeneralSignup-1519329443037"].elements.elqCustomerGUID.value=GetElqCustomerGUID();return}<br />
timeout-=1}<br />
timerId=setTimeout("WaitUntilCustomerGUIDIsRetrieved()",500);return}<br />
window.onload=WaitUntilCustomerGUIDIsRetrieved;_elqQ.push(['elqGetCustomerGUID'])</script></submitbuttons></script></p>




<p>
</p>




<p>
</p>




<p>
</p>




<p>

</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			x            </button>
		
	</div>

</div>
<script type='text/javascript' src='https://mjbizdaily.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.26'></script>
<script type='text/javascript'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://mjbizdaily.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.26'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/mjbizdaily.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mjbizdaily.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/mjbizdaily.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"authorize","redirect_to_checkout":"1","checkout_page":"https:\/\/mjbizdaily.com\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mjbizdaily.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://mjbizdaily.com/wp-content/plugins/frontend-reset-password/assets/js/password-lost.js?ver=1.0.0'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='https://mjbizdaily.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.14","ajaxurl":"https:\/\/mjbizdaily.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/mjbizdaily.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"66365","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/mjbizdaily.com\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","gforms_form_success":"Gravity Form Success"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/mjbizdaily.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-66448":{"disable_on_mobile":true,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":true,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-66448"],"delay":"10000"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-66448","key":"","session":false,"time":"1 year","path":"1"}}],"theme_id":"66365","size":"xlarge","responsive_min_width":"0%","responsive_max_width":"450px","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"default-theme","id":66448,"slug":"email-signup"}};
/* ]]> */
</script>
<script type='text/javascript' src='//mjbizdaily.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1581346787&#038;ver=1.8.14'></script>
<script type='text/javascript' src='https://mjbizdaily.com/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://mjbizdaily.com/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://mjbizdaily.com/wp-content/themes/mjbizdaily/vendor/what-input/dist/what-input.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mjbizdaily.com/wp-content/themes/mjbizdaily/vendor/foundation-sites/dist/js/foundation.min.js?ver=6.4.2'></script>
<script type='text/javascript' src='https://mjbizdaily.com/wp-content/themes/mjbizdaily/assets/js/vendor/responsiveslides.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mjbizdaily.com/wp-content/themes/mjbizdaily/assets/js/modernizr.custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mjbizdaily.com/wp-content/themes/mjbizdaily/assets/js/classie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mjbizdaily.com/wp-content/themes/mjbizdaily/assets/js/scripts.js?ver=20180723'></script>
<script type='text/javascript' src='https://mjbizdaily.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://mjbizdaily.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://mjbizdaily.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="974432401"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type='text/javascript' src='https://mjbizdaily.com/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js' async></script>
		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #34495e;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">This site uses cookies as described in our <a href="https://mjbizdaily.com/privacy-policy-copyright/cookie-policy/" target="blank">Cookie Policy</a>. You may change your settings at any time. By continuing to use our site, you accept our use of cookies, our <a href="https://mjbizdaily.com/privacy-policy-copyright/cookie-policy/">Cookie Policy</a>, and our <a href="https://mjbizdaily.com/privacy-policy-copyright/">Privacy Policies</a>. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	</body>
</html> <!-- end page -->